<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.emiliaromagna5stelle.it/xmlrpc.php" />
<meta property="og:title" content="Coronavirus, Piccinini (M5S): &#8220;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#8217;Emilia-Romagna&#8221; - MoVimento 5 Stelle Emilia-Romagna"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Permettere a quei cittadini che vivono all’interno di comuni posti lungo i confini dell’Emilia-Romag"/>
<meta property="og:url" content="http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/"/>
<meta property="og:site_name" content="MoVimento 5 Stelle Emilia-Romagna"/>
<meta property="og:image" content="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/controlli-confine-ER-coronavirus-660x330.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus, Piccinini (M5S): &quot;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#039;Emilia-Romagna&quot;</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus, Piccinini (M5S): &quot;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#039;Emilia-Romagna&quot;" />
	<meta property="og:description" content="Permettere a quei cittadini che vivono all’interno di comuni posti lungo i confini dell’Emilia-Romagna di poter andare a trovare un proprio caro anche se quest’ultimo si trova in una regione diversa: è la proposta avanzata dal MoVimento 5 Stelle all’interno di una risoluzione a firma della capogruppo regionale Silvia Piccinini. “Crediamo sia necessario porre dei &hellip;" />
	<meta property="og:url" content="http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/" />
	<meta property="og:site_name" content="MoVimento 5 Stelle Emilia-Romagna" />
	<meta property="article:publisher" content="https://www.facebook.com/emiliaromagna5stelle" />
	<meta property="article:author" content="https://www.facebook.com/movimento5stelleemiliaromagna" />
	<meta property="article:published_time" content="2020-05-05T10:45:12+00:00" />
	<meta property="og:image" content="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/controlli-confine-ER-coronavirus.jpg" />
	<meta property="og:image:width" content="1119" />
	<meta property="og:image:height" content="630" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.emiliaromagna5stelle.it/#website","url":"http://www.emiliaromagna5stelle.it/","name":"MoVimento 5 Stelle Emilia-Romagna","description":"Cittadini in Regione","potentialAction":[{"@type":"SearchAction","target":"http://www.emiliaromagna5stelle.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/#primaryimage","inLanguage":"en-US","url":"http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/controlli-confine-ER-coronavirus.jpg","width":1119,"height":630},{"@type":"WebPage","@id":"http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/#webpage","url":"http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/","name":"Coronavirus, Piccinini (M5S): \"Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l'Emilia-Romagna\"","isPartOf":{"@id":"http://www.emiliaromagna5stelle.it/#website"},"primaryImageOfPage":{"@id":"http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/#primaryimage"},"datePublished":"2020-05-05T10:45:12+00:00","dateModified":"2020-05-05T10:45:12+00:00","author":{"@id":"http://www.emiliaromagna5stelle.it/#/schema/person/ee9b948fe01efc682b513ce771de624b"},"breadcrumb":{"@id":"http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/"]}]},{"@type":"BreadcrumbList","@id":"http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.emiliaromagna5stelle.it/","url":"http://www.emiliaromagna5stelle.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/","url":"http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/","name":"Coronavirus, Piccinini (M5S): &#8220;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#8217;Emilia-Romagna&#8221;"}}]},{"@type":["Person"],"@id":"http://www.emiliaromagna5stelle.it/#/schema/person/ee9b948fe01efc682b513ce771de624b","name":"M5SER","image":{"@type":"ImageObject","@id":"http://www.emiliaromagna5stelle.it/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/45a6d395649ec3b4b88462ecd1370446?s=96&d=mm&r=g","caption":"M5SER"},"sameAs":["https://www.facebook.com/movimento5stelleemiliaromagna","https://www.instagram.com/m5ser/","https://twitter.com/M5SER","https://www.youtube.com/channel/UCuqQz2XsCyoZLE4V5E-sgig"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="MoVimento 5 Stelle Emilia-Romagna &raquo; Feed" href="http://www.emiliaromagna5stelle.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoVimento 5 Stelle Emilia-Romagna &raquo; Comments Feed" href="http://www.emiliaromagna5stelle.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoVimento 5 Stelle Emilia-Romagna &raquo; Coronavirus, Piccinini (M5S): &#8220;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#8217;Emilia-Romagna&#8221; Comments Feed" href="http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"a27cc745e915b54ad497a8ad2cfe3a0e","url_components":{"year":"2020","monthnum":"05","day":"05","hour":"10","minute":"45","second":"12","post_id":"38299","postname":"coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna","category":"comunicati-stampa"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='a27cc745e915b54ad497a8ad2cfe3a0e' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='MoVimento 5 Stelle Emilia-Romagna' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/' />
<meta name='shareaholic:keywords' content='tag:coronavirus, tag:silvia piccinini, cat:comunicati stampa, type:post' />
<meta name='shareaholic:article_published_time' content='2020-05-05T10:45:12+00:00' />
<meta name='shareaholic:article_modified_time' content='2020-05-05T10:45:12+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='M5SER' />
<meta name='shareaholic:site_id' content='a27cc745e915b54ad497a8ad2cfe3a0e' />
<meta name='shareaholic:wp_version' content='9.2.0' />
<meta name='shareaholic:image' content='http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/controlli-confine-ER-coronavirus-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-61388285-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-61388285-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.emiliaromagna5stelle.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='em_public_css-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets//includes/templates/css/em_public.css' type='text/css' media='all' />
<link rel='stylesheet' id='em_colorbox_css-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/templates/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.emiliaromagna5stelle.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/download-attachments/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/js/angular.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/admin/template/js/dirPagination.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var em_ajax_object = {"ajax_url":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/admin/template/js/em-module.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/templates/js/em-booking-controller.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/templates/js/em-register-controller.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/templates/js/em-public.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/templates/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/js/font_awesome.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.emiliaromagna5stelle.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.emiliaromagna5stelle.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"","google_maps_api":"AIzaSyCZCC4E3q8YLMuWovCyKXUR69QEwD69PBk","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.emiliaromagna5stelle.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.emiliaromagna5stelle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.emiliaromagna5stelle.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.emiliaromagna5stelle.it/?p=38299' />
<link rel="alternate" type="application/json+oembed" href="http://www.emiliaromagna5stelle.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emiliaromagna5stelle.it%2Fcoronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.emiliaromagna5stelle.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emiliaromagna5stelle.it%2Fcoronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.emiliaromagna5stelle.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/06/M5S-icone-sito-emilia.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/M5SEmiliaRomagna-ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/M5S-EmiliaRomagna-iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/M5SEmiliaRomagna-ipad-non-retina-copia.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/M5S-EmiliaRomagna-iphone-non-retina.png" />



<style type="text/css" media="screen">

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	color :Notice: Undefined index: color in /customers/4/8/1/emiliaromagna5stelle.org/httpd.www/wp-content/themes/sahifa/framework/admin/framework-options.php on line 264;
	font-size : 18px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #fec415;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#fec415;
}

::-webkit-scrollbar-thumb{
	background-color:#fec415 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #fec415;
}

.search-block:after {
	border-right-color:#fec415;
}

body.rtl .search-block:after {
	border-left-color:#fec415;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #fec415;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #fec415;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #fec415;
	border-color: #fec415;
}

#order_review,
#order_review_heading {
	border-color: #fec415;
}


.background-cover{
	background-color:Notice: Undefined index: color in /customers/4/8/1/emiliaromagna5stelle.org/httpd.www/wp-content/themes/sahifa/framework/admin/framework-options.php on line 168 !important;
	background-image : url('http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/03/sfondo-m5s-emilia-1.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/03/sfondo-m5s-emilia-1.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/03/sfondo-m5s-emilia-1.jpg',sizingMethod='scale')" !important;
}
	
body.single .post .entry a, body.page .post .entry a {
	color: #2a42de;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #b3103e;
}
		
.top-nav, .top-nav ul ul {
	background-color:Warning: Illegal string offset 'color' in /customers/4/8/1/emiliaromagna5stelle.org/httpd.www/wp-content/themes/sahifa/framework/admin/framework-options.php on line 168N !important; 
	background-image: url('Warning: Illegal string offset 'img' in /customers/4/8/1/emiliaromagna5stelle.org/httpd.www/wp-content/themes/sahifa/framework/admin/framework-options.php on line 163N') !important; 
			}


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">guarda tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.emiliaromagna5stelle.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php?lang=en","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/06/cropped-M5S-icone-sito-emilia-70x70.png" sizes="32x32" />
<link rel="icon" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/06/cropped-M5S-icone-sito-emilia-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/06/cropped-M5S-icone-sito-emilia-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/06/cropped-M5S-icone-sito-emilia-300x300.png" />
</head>
<body id="top" class="post-template-default single single-post postid-38299 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.emiliaromagna5stelle.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.emiliaromagna5stelle.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+Movimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/movimento5stelleemiliaromagna/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/M5SER" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/MoVimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Blogger" href="http://www.movimento5stelle.it/listeciviche/liste/emiliaromagna/" target="_blank"><i class="tieicon-blogger"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/m5ser/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="MoVimento 5 Stelle Emilia-Romagna" href="http://www.emiliaromagna5stelle.it/">
					<img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/testata-M5S-E-R.png" alt="MoVimento 5 Stelle Emilia-Romagna"  /><strong>MoVimento 5 Stelle Emilia-Romagna Cittadini in Regione</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="MoVimento 5 Stelle Emilia-Romagna" href="http://www.emiliaromagna5stelle.it/">
						<img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/M5S-logo-ufficiale.png" width="195" height="54" alt="MoVimento 5 Stelle Emilia-Romagna">
					</a>
				
					<div class="main-menu"><ul id="menu-primo" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://www.emiliaromagna5stelle.it/">Home</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="http://www.emiliaromagna5stelle.it/chi-siamo/silvia-piccinini-m5s/">Portavoce in Regione</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.emiliaromagna5stelle.it/comunicati-stampa/">Comunicati Stampa</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10710"><a href="http://www.emiliaromagna5stelle.it/notizie/">Notizie</a></li>
<li id="menu-item-12338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12338"><a href="http://www.emiliaromagna5stelle.it/progetti-di-legge/">Progetti di legge</a></li>
<li id="menu-item-26648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26648"><a href="http://www.emiliaromagna5stelle.it/temi/">Temi</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-26658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26658"><a href="http://www.emiliaromagna5stelle.it/tag/acqua-pubblica/">acqua pubblica</a></li>
	<li id="menu-item-26666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26666"><a href="http://www.emiliaromagna5stelle.it/tag/ambiente/">ambiente</a></li>
	<li id="menu-item-26668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26668"><a href="http://www.emiliaromagna5stelle.it/tag/lavoro/">lavoro</a></li>
	<li id="menu-item-26669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26669"><a href="http://www.emiliaromagna5stelle.it/tag/mobilita/">mobilità</a></li>
	<li id="menu-item-26667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26667"><a href="http://www.emiliaromagna5stelle.it/tag/sanita/">sanità</a></li>
	<li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35849"><a href="http://www.emiliaromagna5stelle.it/commissione-speciale-dinchiesta-sulla-tutela-dei-minori/">Commissione d&#8217;inchiesta minori</a></li>
</ul>
</li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.emiliaromagna5stelle.it/aula/">Aula</a></li>
<li id="menu-item-15675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15675"><a href="http://www.emiliaromagna5stelle.it/trasparenza-2/">Trasparenza</a></li>
<li id="menu-item-4906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4906"><a href="http://www.emiliaromagna5stelle.it/calendario-eventi-m5ser/">Eventi</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11826"><a href="http://www.emiliaromagna5stelle.it/territori/">Territori</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-12277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12277"><a href="http://www.emiliaromagna5stelle.it/territori/bologna/">Bologna</a></li>
	<li id="menu-item-12276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12276"><a href="http://www.emiliaromagna5stelle.it/territori/ferrara/">Ferrara</a></li>
	<li id="menu-item-12275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12275"><a href="http://www.emiliaromagna5stelle.it/territori/forli-cesena/">Forlì-Cesena</a></li>
	<li id="menu-item-12274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12274"><a href="http://www.emiliaromagna5stelle.it/territori/modena/">Modena</a></li>
	<li id="menu-item-12273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12273"><a href="http://www.emiliaromagna5stelle.it/territori/parma/">Parma</a></li>
	<li id="menu-item-12272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12272"><a href="http://www.emiliaromagna5stelle.it/territori/piacenza/">Piacenza</a></li>
	<li id="menu-item-12271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12271"><a href="http://www.emiliaromagna5stelle.it/territori/ravenna/">Ravenna</a></li>
	<li id="menu-item-12492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12492"><a href="http://www.emiliaromagna5stelle.it/territori/reggio-emilia/">Reggio Emilia</a></li>
	<li id="menu-item-12278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12278"><a href="http://www.emiliaromagna5stelle.it/territori/rimini/">Rimini</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.emiliaromagna5stelle.it/contatti/">Contatti</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-38299 post type-post status-publish format-standard has-post-thumbnail  category-comunicati-stampa tag-coronavirus tag-silvia-piccinini" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Coronavirus, Piccinini (M5S): &#8220;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#8217;Emilia-Romagna&#8221;</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 May 2020</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>146 visualizzazioni</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Coronavirus, Piccinini (M5S): &quot;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#039;Emilia-Romagna&quot;' data-link='http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/' data-app-id-name='post_above_content'></div><p><img class="alignleft size-medium wp-image-38301" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/controlli-confine-ER-coronavirus-300x169.jpg" alt="" width="300" height="169" srcset="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/controlli-confine-ER-coronavirus-300x169.jpg 300w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/controlli-confine-ER-coronavirus-1024x577.jpg 1024w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/controlli-confine-ER-coronavirus-768x432.jpg 768w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/controlli-confine-ER-coronavirus-640x360.jpg 640w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/controlli-confine-ER-coronavirus.jpg 1119w" sizes="(max-width: 300px) 100vw, 300px" />Permettere a quei cittadini che vivono all’interno di comuni posti lungo i confini dell’Emilia-Romagna di poter andare a trovare un proprio caro anche se quest’ultimo si trova in una regione diversa: è la proposta avanzata dal MoVimento 5 Stelle all’interno di una risoluzione a firma della capogruppo regionale <strong><a href="https://www.facebook.com/silviapiccinini5stelle" target="_blank" rel="noopener noreferrer">Silvia Piccinini</a></strong>.</p>
<p>“Crediamo sia necessario porre dei correttivi di buon senso alle regole entrate in vigore in questi giorni e che ci stanno traghettando verso una nuova fase della gestione dell’emergenza legata al Coronavirus – spiega Silvia Piccinini – Una di queste è sicuramente quella di modificare il divieto di sconfinamento tra regioni diverse che, per quei cittadini che vivono in comuni posti al confine tra una regione e l’altra, si sta traducendo in una ulteriore difficoltà. Come hanno raccontato anche le cronache dei giornali, c’è chi si trova impossibilitato ad andare a trovare il proprio genitore perché quest’ultimo vive a poche decine di chilometri di distanza ma formalmente all’interno di un comune di un’altra regione. Penso alla zona del Mugello tra Toscana ed Emilia-Romagna oppure alla zona del Parmense o del Ferrarese, in cui sono molte le comunità che di fatto fanno riferimento ad una sostanziale unione tra regioni diverse. Quello che chiediamo – aggiunge Piccinini &#8211; è che si possa in qualche modo pensare a <strong>una deroga</strong> per queste persone in modo che possano muoversi, con le dovute precauzioni e seguendo tutte le altre regole individuate dalle nuove ordinanze, anche <strong>sconfinando per qualche chilometro in un comune contiguo all’Emilia-Romagna</strong>. Si tratta sicuramente di un provvedimento che riguarderebbe un numero limitato di persone, con un impatto contenuto anche in riferimento al contenimento del contagio, da sottoporre comunque a verifica del trend epidemiologico” conclude la capogruppo M5S.</p>





<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Coronavirus, Piccinini (M5S): &quot;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#039;Emilia-Romagna&quot;' data-link='http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/' data-app-id-name='post_below_content'></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/" data-text="Coronavirus, Piccinini (M5S): &#8220;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#8217;Emilia-Romagna&#8221;" data-via="@M5SER" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-05-05T10:45:12+00:00","datePublished":"2020-05-05T10:45:12+00:00","dateModified":"2020-05-05T10:45:12+00:00","headline":"Coronavirus, Piccinini (M5S): &#8220;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#8217;Emilia-Romagna&#8221;","name":"Coronavirus, Piccinini (M5S): &#8220;Permettere brevi spostamenti fuori regione per far visita ai propri cari a chi vive al confine con l&#8217;Emilia-Romagna&#8221;","keywords":"coronavirus,Silvia Piccinini","url":"http:\/\/www.emiliaromagna5stelle.it\/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna\/","description":"Permettere a quei cittadini che vivono all\u2019interno di comuni posti lungo i confini dell\u2019Emilia-Romagna di poter andare a trovare un proprio caro anche se quest\u2019ultimo si trova in una regione diversa:","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"MoVimento 5 Stelle Emilia-Romagna","logo":{"@type":"ImageObject","url":"http:\/\/www.emiliaromagna5stelle.it\/wp-content\/uploads\/2018\/01\/testata-M5S-E-R.png"},"sameAs":["https:\/\/www.facebook.com\/movimento5stelleemiliaromagna\/","https:\/\/twitter.com\/M5SER","https:\/\/plus.google.com\/u\/0\/+Movimento5StelleEmiliaRomagna","https:\/\/www.youtube.com\/MoVimento5StelleEmiliaRomagna","http:\/\/www.movimento5stelle.it\/listeciviche\/liste\/emiliaromagna\/","https:\/\/www.instagram.com\/m5ser\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.emiliaromagna5stelle.it\/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna\/"},"author":{"@type":"Person","name":"M5SER","url":"http:\/\/www.emiliaromagna5stelle.it\/author\/uffstampa\/"},"articleSection":"Comunicati Stampa","articleBody":"Permettere a quei cittadini che vivono all\u2019interno di comuni posti lungo i confini dell\u2019Emilia-Romagna di poter andare a trovare un proprio caro anche se quest\u2019ultimo si trova in una regione diversa: \u00e8 la proposta avanzata dal MoVimento 5 Stelle all\u2019interno di una risoluzione a firma della capogruppo regionale Silvia Piccinini.\r\n\r\n\u201cCrediamo sia necessario porre dei correttivi di buon senso alle regole entrate in vigore in questi giorni e che ci stanno traghettando verso una nuova fase della gestione dell\u2019emergenza legata al Coronavirus \u2013 spiega Silvia Piccinini \u2013 Una di queste \u00e8 sicuramente quella di modificare il divieto di sconfinamento tra regioni diverse che, per quei cittadini che vivono in comuni posti al confine tra una regione e l\u2019altra, si sta traducendo in una ulteriore difficolt\u00e0. Come hanno raccontato anche le cronache dei giornali, c\u2019\u00e8 chi si trova impossibilitato ad andare a trovare il proprio genitore perch\u00e9 quest\u2019ultimo vive a poche decine di chilometri di distanza ma formalmente all\u2019interno di un comune di un\u2019altra regione. Penso alla zona del Mugello tra Toscana ed Emilia-Romagna oppure alla zona del Parmense o del Ferrarese, in cui sono molte le comunit\u00e0 che di fatto fanno riferimento ad una sostanziale unione tra regioni diverse. Quello che chiediamo \u2013 aggiunge Piccinini - \u00e8 che si possa in qualche modo pensare a una deroga per queste persone in modo che possano muoversi, con le dovute precauzioni e seguendo tutte le altre regole individuate dalle nuove ordinanze, anche sconfinando per qualche chilometro in un comune contiguo all\u2019Emilia-Romagna.\u00a0Si tratta sicuramente di un provvedimento che riguarderebbe un numero limitato di persone, con un impatto contenuto anche in riferimento al contenimento del contagio, da sottoporre comunque a verifica del trend epidemiologico\u201d conclude la capogruppo M5S.","image":{"@type":"ImageObject","url":"http:\/\/www.emiliaromagna5stelle.it\/wp-content\/uploads\/2020\/05\/controlli-confine-ER-coronavirus.jpg","width":1119,"height":630}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.emiliaromagna5stelle.it/tag/coronavirus/" rel="tag">coronavirus</a> <a href="http://www.emiliaromagna5stelle.it/tag/silvia-piccinini/" rel="tag">Silvia Piccinini</a></p>

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Leggi anche </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/parto-in-ambulanza-piccinini-m5s-basta-esporre-a-rischi-mamme-e-bambini-riaprire-al-piu-presto-i-punti-nascita/">
						<img width="310" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/parto-in-ambulanza-Emilia-Romagna-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/parto-in-ambulanza-Emilia-Romagna-310x165.jpg 310w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/parto-in-ambulanza-Emilia-Romagna-990x525.jpg 990w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/parto-in-ambulanza-piccinini-m5s-basta-esporre-a-rischi-mamme-e-bambini-riaprire-al-piu-presto-i-punti-nascita/" rel="bookmark">Parto in ambulanza, Piccinini (M5S): &#8220;Basta esporre a rischi mamme e bambini. Riaprire al più presto i punti nascita&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 May 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/coronavirus-grazie-al-m5s-la-regione-fara-luce-sulla-situazione-delle-rsa-piccinini-occasione-per-ripensare-anche-lintero-sistema-assistenza-anziani/">
						<img width="310" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/coronavirus-Rsa-Emilia-Romagna-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/coronavirus-grazie-al-m5s-la-regione-fara-luce-sulla-situazione-delle-rsa-piccinini-occasione-per-ripensare-anche-lintero-sistema-assistenza-anziani/" rel="bookmark">Coronavirus, grazie al M5S la Regione farà luce sulla situazione delle Rsa. Piccinini: &#8220;Occasione per ripensare anche l&#8217;intero sistema assistenza anziani&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 May 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/la-decisione-del-tribunale-di-ferrara-e-lennesima-bocciatura-della-demagogia-leghista/">
						<img width="310" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/Alan-Fabbri-buoni-spesa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/la-decisione-del-tribunale-di-ferrara-e-lennesima-bocciatura-della-demagogia-leghista/" rel="bookmark">La decisione del Tribunale di Ferrara è l&#8217;ennesima bocciatura della demagogia leghista</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 April 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/smog-e-virus-piccinini-m5s-tempi-lunghi-per-le-indagini-della-regione-serve-unaccelerazione-per-ripensare-gia-da-oggi-la-nostra-mobilita/">
						<img width="310" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/smog-coronavirus-indagini-emilia-romagna-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/smog-e-virus-piccinini-m5s-tempi-lunghi-per-le-indagini-della-regione-serve-unaccelerazione-per-ripensare-gia-da-oggi-la-nostra-mobilita/" rel="bookmark">Smog e virus, Piccinini (M5S): &#8220;Tempi lunghi per le indagini della Regione. Serve un&#8217;accelerazione per ripensare già da oggi la nostra mobilità&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 April 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/danza-piccinini-m5s-audizione-in-commissione-cultura-per-preparare-il-rilancio-del-settore/">
						<img width="310" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/giornata-della-danza-er-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/giornata-della-danza-er-310x165.jpg 310w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/giornata-della-danza-er-300x161.jpg 300w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/giornata-della-danza-er-1024x549.jpg 1024w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/giornata-della-danza-er-768x412.jpg 768w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/giornata-della-danza-er-1536x824.jpg 1536w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/giornata-della-danza-er-640x343.jpg 640w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/giornata-della-danza-er-1320x708.jpg 1320w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/giornata-della-danza-er.jpg 1600w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/danza-piccinini-m5s-audizione-in-commissione-cultura-per-preparare-il-rilancio-del-settore/" rel="bookmark">Danza, Piccinini (M5S): &#8220;Audizione in Commissione Cultura per preparare il rilancio del settore&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 April 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/smog-e-virus-la-regione-accoglie-la-proposta-m5s-sui-monopattini/">
						<img width="310" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/04/monopattini-m5s-Emilia-Romagna-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/smog-e-virus-la-regione-accoglie-la-proposta-m5s-sui-monopattini/" rel="bookmark">Smog e virus: la Regione accoglie la proposta M5S sui monopattini</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 April 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
		<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title"></h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook Comments" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Comments</span></a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Commenti" class="heateor_sc_wordpress_background"><i class="heateor_sc_wordpress_svg"></i></div><span class="heateor_sc_comments_label">Commenti</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.emiliaromagna5stelle.it/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div>		
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=coronavirus-piccinini-m5s-permettere-brevi-spostamenti-fuori-regione-per-far-visita-ai-propri-cari-a-chi-vive-al-confine-con-lemilia-romagna#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.emiliaromagna5stelle.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38299' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='fbfed3573aa6a08dbd5d8aadb725b0bb';
hf1V='8ebf1bb68002409bf4bb020f08b9ae46';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	

</div><!-- #comments -->
<div style="clear:both"></div></div></div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.emiliaromagna5stelle.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+Movimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/movimento5stelleemiliaromagna/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/M5SER" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/MoVimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Blogger" href="http://www.movimento5stelle.it/listeciviche/liste/emiliaromagna/" target="_blank"><i class="tieicon-blogger"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/m5ser/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

</div></div><!-- .widget /--><div id="youtube_responsive-11" class="widget widget_youtube_responsive"><div class="widget-top"><h4>ultimi video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/crqIYnVGxAU?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=1&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' allowfullscreen style='border:none;'></iframe></object></div></div><!-- .widget /--><div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.emiliaromagna5stelle.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.emiliaromagna5stelle.it/2020/05/'> May 2020 &nbsp;(3)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/04/'> April 2020 &nbsp;(26)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/03/'> March 2020 &nbsp;(14)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/02/'> February 2020 &nbsp;(10)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/01/'> January 2020 &nbsp;(10)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/12/'> December 2019 &nbsp;(17)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/11/'> November 2019 &nbsp;(25)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/10/'> October 2019 &nbsp;(25)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/09/'> September 2019 &nbsp;(30)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/08/'> August 2019 &nbsp;(9)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/07/'> July 2019 &nbsp;(50)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/06/'> June 2019 &nbsp;(59)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/05/'> May 2019 &nbsp;(34)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/04/'> April 2019 &nbsp;(37)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/03/'> March 2019 &nbsp;(41)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/02/'> February 2019 &nbsp;(49)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/01/'> January 2019 &nbsp;(51)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/12/'> December 2018 &nbsp;(40)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/11/'> November 2018 &nbsp;(67)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/10/'> October 2018 &nbsp;(58)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/09/'> September 2018 &nbsp;(43)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/08/'> August 2018 &nbsp;(16)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/07/'> July 2018 &nbsp;(52)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/06/'> June 2018 &nbsp;(44)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/05/'> May 2018 &nbsp;(48)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/04/'> April 2018 &nbsp;(32)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/03/'> March 2018 &nbsp;(50)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/02/'> February 2018 &nbsp;(36)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/01/'> January 2018 &nbsp;(60)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/12/'> December 2017 &nbsp;(46)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/11/'> November 2017 &nbsp;(71)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/10/'> October 2017 &nbsp;(43)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/09/'> September 2017 &nbsp;(51)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/08/'> August 2017 &nbsp;(3)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/07/'> July 2017 &nbsp;(70)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/06/'> June 2017 &nbsp;(53)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/05/'> May 2017 &nbsp;(66)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/04/'> April 2017 &nbsp;(54)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/03/'> March 2017 &nbsp;(64)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/02/'> February 2017 &nbsp;(67)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/01/'> January 2017 &nbsp;(44)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/12/'> December 2016 &nbsp;(41)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/11/'> November 2016 &nbsp;(39)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/10/'> October 2016 &nbsp;(54)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/09/'> September 2016 &nbsp;(61)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/07/'> July 2016 &nbsp;(47)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/06/'> June 2016 &nbsp;(58)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/05/'> May 2016 &nbsp;(42)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/04/'> April 2016 &nbsp;(40)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/03/'> March 2016 &nbsp;(42)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/02/'> February 2016 &nbsp;(52)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/01/'> January 2016 &nbsp;(45)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/12/'> December 2015 &nbsp;(62)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/11/'> November 2015 &nbsp;(66)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/10/'> October 2015 &nbsp;(68)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/09/'> September 2015 &nbsp;(68)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/08/'> August 2015 &nbsp;(17)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/07/'> July 2015 &nbsp;(50)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/06/'> June 2015 &nbsp;(59)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/05/'> May 2015 &nbsp;(52)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/04/'> April 2015 &nbsp;(44)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/02/'> February 2015 &nbsp;(4)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="facebook-widget-7" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/movimento5stelleemiliaromagna&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="https://www.assemblea.emr.it/lassemblea/istituzione/gruppi/movimento-5-stelle" target="_blank"><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2017/04/m5s-sito-regione-banner.png"  width="auto" border="0" title="Gruppo consiliare M5S Emilia-Romagna"/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.emiliaromagna5stelle.it/commissione-speciale-dinchiesta-sulla-tutela-dei-minori/" ><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2019/09/banner-commissione-bibbiano.jpg" width="auto" height="auto" border="0" title="Newsletter M5S Emilia-Romagna"/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="https://rousseau.movimento5stelle.it/" target="_blank" ><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2019/01/Rousseau-sistema-M5S.png" width="auto" height="auto" border="0" title="Il sistema operativo del M5S"/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://telegram.me/m5s_er" target="_blank" ><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/10/telegram-m5s-emilia-romagna-copia.png" width="auto" height="auto" border="0" title="Telegram M5S Emilia-Romagna"/></a><br>
<br><a href="https://www.instagram.com/m5ser/" target="_blank" ><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2017/01/M5SER-instagram.png" width="auto" height="auto" border="0" title="Punti di Soccorso Anti Equitalia in Emilia-Romagna"/></a>
</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://www.emiliaromagna5stelle.it/newsletter-gruppo-assembleare-m5s-regione-emilia-romagna/" ><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/10/banner_newsletter-m5s-er.png" width="auto" height="auto" border="0" title="Newsletter M5S Emilia-Romagna"/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.youtube.com/channel/UCuqQz2XsCyoZLE4V5E-sgig" target="_blank" ><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/03/M5SER-2020-2025-youtube.png" width="auto" height="auto" border="0" title="Il sistema operativo del M5S"/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a class="twitter-timeline" data-width="350" data-height="350" href="https://twitter.com/M5SER?ref_src=twsrc%5Etfw">Tweets by M5SER</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Tags</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="http://www.emiliaromagna5stelle.it/tag/ambiente/" class="tag-cloud-link tag-link-1153 tag-link-position-1" style="font-size: 16.361111111111pt;" aria-label="ambiente (158 items)">ambiente</a>
<a href="http://www.emiliaromagna5stelle.it/tag/andrea-bertani/" class="tag-cloud-link tag-link-15 tag-link-position-2" style="font-size: 21.222222222222pt;" aria-label="Andrea Bertani (496 items)">Andrea Bertani</a>
<a href="http://www.emiliaromagna5stelle.it/tag/autobus/" class="tag-cloud-link tag-link-917 tag-link-position-3" style="font-size: 9.4583333333333pt;" aria-label="autobus (30 items)">autobus</a>
<a href="http://www.emiliaromagna5stelle.it/tag/azzardo/" class="tag-cloud-link tag-link-1404 tag-link-position-4" style="font-size: 8.3888888888889pt;" aria-label="azzardo (23 items)">azzardo</a>
<a href="http://www.emiliaromagna5stelle.it/tag/azzardopatia/" class="tag-cloud-link tag-link-1265 tag-link-position-5" style="font-size: 9.3611111111111pt;" aria-label="azzardopatia (29 items)">azzardopatia</a>
<a href="http://www.emiliaromagna5stelle.it/tag/bologna/" class="tag-cloud-link tag-link-990 tag-link-position-6" style="font-size: 13.638888888889pt;" aria-label="Bologna (83 items)">Bologna</a>
<a href="http://www.emiliaromagna5stelle.it/tag/bolognafiere/" class="tag-cloud-link tag-link-937 tag-link-position-7" style="font-size: 9.3611111111111pt;" aria-label="BolognaFiere (29 items)">BolognaFiere</a>
<a href="http://www.emiliaromagna5stelle.it/tag/bonaccini/" class="tag-cloud-link tag-link-140 tag-link-position-8" style="font-size: 15.291666666667pt;" aria-label="Bonaccini (122 items)">Bonaccini</a>
<a href="http://www.emiliaromagna5stelle.it/tag/cona/" class="tag-cloud-link tag-link-107 tag-link-position-9" style="font-size: 8.5833333333333pt;" aria-label="Cona (24 items)">Cona</a>
<a href="http://www.emiliaromagna5stelle.it/tag/coronavirus/" class="tag-cloud-link tag-link-2178 tag-link-position-10" style="font-size: 9.75pt;" aria-label="coronavirus (32 items)">coronavirus</a>
<a href="http://www.emiliaromagna5stelle.it/tag/disabili/" class="tag-cloud-link tag-link-533 tag-link-position-11" style="font-size: 8.875pt;" aria-label="disabili (26 items)">disabili</a>
<a href="http://www.emiliaromagna5stelle.it/tag/donini/" class="tag-cloud-link tag-link-40 tag-link-position-12" style="font-size: 8.6805555555556pt;" aria-label="donini (25 items)">donini</a>
<a href="http://www.emiliaromagna5stelle.it/tag/emergenza-smog/" class="tag-cloud-link tag-link-898 tag-link-position-13" style="font-size: 9.0694444444444pt;" aria-label="emergenza smog (27 items)">emergenza smog</a>
<a href="http://www.emiliaromagna5stelle.it/tag/emilia-romagna/" class="tag-cloud-link tag-link-936 tag-link-position-14" style="font-size: 12.375pt;" aria-label="Emilia-Romagna (61 items)">Emilia-Romagna</a>
<a href="http://www.emiliaromagna5stelle.it/tag/gianluca-sassi/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 15.777777777778pt;" aria-label="Gianluca Sassi (137 items)">Gianluca Sassi</a>
<a href="http://www.emiliaromagna5stelle.it/tag/gioco-dazzardo/" class="tag-cloud-link tag-link-259 tag-link-position-16" style="font-size: 10.916666666667pt;" aria-label="gioco d&#039;azzardo (43 items)">gioco d&#039;azzardo</a>
<a href="http://www.emiliaromagna5stelle.it/tag/giulia-gibertoni/" class="tag-cloud-link tag-link-501 tag-link-position-17" style="font-size: 20.25pt;" aria-label="Giulia Gibertoni (395 items)">Giulia Gibertoni</a>
<a href="http://www.emiliaromagna5stelle.it/tag/imola/" class="tag-cloud-link tag-link-614 tag-link-position-18" style="font-size: 9.0694444444444pt;" aria-label="Imola (27 items)">Imola</a>
<a href="http://www.emiliaromagna5stelle.it/tag/infrastrutture/" class="tag-cloud-link tag-link-1921 tag-link-position-19" style="font-size: 8pt;" aria-label="infrastrutture (21 items)">infrastrutture</a>
<a href="http://www.emiliaromagna5stelle.it/tag/inquinamento-aria/" class="tag-cloud-link tag-link-710 tag-link-position-20" style="font-size: 9.0694444444444pt;" aria-label="inquinamento aria (27 items)">inquinamento aria</a>
<a href="http://www.emiliaromagna5stelle.it/tag/lavoro/" class="tag-cloud-link tag-link-214 tag-link-position-21" style="font-size: 14.805555555556pt;" aria-label="lavoro (108 items)">lavoro</a>
<a href="http://www.emiliaromagna5stelle.it/tag/legge-regionale-contro-il-gioco-dazzardo/" class="tag-cloud-link tag-link-261 tag-link-position-22" style="font-size: 9.1666666666667pt;" aria-label="legge regionale contro il gioco d&#039;azzardo (28 items)">legge regionale contro il gioco d&#039;azzardo</a>
<a href="http://www.emiliaromagna5stelle.it/tag/mobilita/" class="tag-cloud-link tag-link-991 tag-link-position-23" style="font-size: 15.291666666667pt;" aria-label="mobilità (123 items)">mobilità</a>
<a href="http://www.emiliaromagna5stelle.it/tag/modena/" class="tag-cloud-link tag-link-824 tag-link-position-24" style="font-size: 9.75pt;" aria-label="modena (32 items)">modena</a>
<a href="http://www.emiliaromagna5stelle.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-930 tag-link-position-25" style="font-size: 11.111111111111pt;" aria-label="Movimento 5 Stelle (45 items)">Movimento 5 Stelle</a>
<a href="http://www.emiliaromagna5stelle.it/tag/pd/" class="tag-cloud-link tag-link-1037 tag-link-position-26" style="font-size: 9.6527777777778pt;" aria-label="Pd (31 items)">Pd</a>
<a href="http://www.emiliaromagna5stelle.it/tag/punti-nascita/" class="tag-cloud-link tag-link-649 tag-link-position-27" style="font-size: 9.4583333333333pt;" aria-label="punti nascita (30 items)">punti nascita</a>
<a href="http://www.emiliaromagna5stelle.it/tag/raffaella-sensoli/" class="tag-cloud-link tag-link-145 tag-link-position-28" style="font-size: 21.708333333333pt;" aria-label="Raffaella Sensoli (563 items)">Raffaella Sensoli</a>
<a href="http://www.emiliaromagna5stelle.it/tag/reddito-di-cittadinanza/" class="tag-cloud-link tag-link-200 tag-link-position-29" style="font-size: 8pt;" aria-label="reddito di cittadinanza (21 items)">reddito di cittadinanza</a>
<a href="http://www.emiliaromagna5stelle.it/tag/reggio-emilia/" class="tag-cloud-link tag-link-789 tag-link-position-30" style="font-size: 8.6805555555556pt;" aria-label="reggio emilia (25 items)">reggio emilia</a>
<a href="http://www.emiliaromagna5stelle.it/tag/rifiuti/" class="tag-cloud-link tag-link-184 tag-link-position-31" style="font-size: 12.083333333333pt;" aria-label="rifiuti (57 items)">rifiuti</a>
<a href="http://www.emiliaromagna5stelle.it/tag/rimini/" class="tag-cloud-link tag-link-899 tag-link-position-32" style="font-size: 11.694444444444pt;" aria-label="rimini (51 items)">rimini</a>
<a href="http://www.emiliaromagna5stelle.it/tag/romagna/" class="tag-cloud-link tag-link-1105 tag-link-position-33" style="font-size: 9.1666666666667pt;" aria-label="Romagna (28 items)">Romagna</a>
<a href="http://www.emiliaromagna5stelle.it/tag/sanita/" class="tag-cloud-link tag-link-171 tag-link-position-34" style="font-size: 17.430555555556pt;" aria-label="sanità (201 items)">sanità</a>
<a href="http://www.emiliaromagna5stelle.it/tag/scuola/" class="tag-cloud-link tag-link-210 tag-link-position-35" style="font-size: 9.75pt;" aria-label="scuola (32 items)">scuola</a>
<a href="http://www.emiliaromagna5stelle.it/tag/sergio-venturi/" class="tag-cloud-link tag-link-409 tag-link-position-36" style="font-size: 8.6805555555556pt;" aria-label="Sergio Venturi (25 items)">Sergio Venturi</a>
<a href="http://www.emiliaromagna5stelle.it/tag/silvia-piccinini/" class="tag-cloud-link tag-link-222 tag-link-position-37" style="font-size: 22pt;" aria-label="Silvia Piccinini (603 items)">Silvia Piccinini</a>
<a href="http://www.emiliaromagna5stelle.it/tag/slot-machine/" class="tag-cloud-link tag-link-292 tag-link-position-38" style="font-size: 9.9444444444444pt;" aria-label="slot machine (34 items)">slot machine</a>
<a href="http://www.emiliaromagna5stelle.it/tag/smog/" class="tag-cloud-link tag-link-897 tag-link-position-39" style="font-size: 9.8472222222222pt;" aria-label="smog (33 items)">smog</a>
<a href="http://www.emiliaromagna5stelle.it/tag/trasporto-pubblico/" class="tag-cloud-link tag-link-654 tag-link-position-40" style="font-size: 9.9444444444444pt;" aria-label="trasporto pubblico (34 items)">trasporto pubblico</a>
<a href="http://www.emiliaromagna5stelle.it/tag/treni/" class="tag-cloud-link tag-link-256 tag-link-position-41" style="font-size: 11.986111111111pt;" aria-label="treni (55 items)">treni</a>
<a href="http://www.emiliaromagna5stelle.it/tag/treni-emilia-romagna/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 10.819444444444pt;" aria-label="treni emilia-romagna (42 items)">treni emilia-romagna</a>
<a href="http://www.emiliaromagna5stelle.it/tag/trivelle/" class="tag-cloud-link tag-link-252 tag-link-position-43" style="font-size: 8.875pt;" aria-label="trivelle (26 items)">trivelle</a>
<a href="http://www.emiliaromagna5stelle.it/tag/turismo/" class="tag-cloud-link tag-link-610 tag-link-position-44" style="font-size: 9.75pt;" aria-label="turismo (32 items)">turismo</a>
<a href="http://www.emiliaromagna5stelle.it/tag/vaccini/" class="tag-cloud-link tag-link-337 tag-link-position-45" style="font-size: 10.138888888889pt;" aria-label="vaccini (35 items)">vaccini</a></div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="rss-2" class="footer-widget widget_rss"><div class="footer-widget-top"><h4><a class="rsswidget" href="https://www.ilblogdellestelle.it/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.emiliaromagna5stelle.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.ilblogdellestelle.it/">il Blog delle stelle</a></h4></div>
						<div class="footer-widget-container"><ul><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/05/massima-determinazione-nella-lotta-alla-mafia.html'>Massima determinazione nella lotta alla mafia</a> <span class="rss-date">6 May 2020</span> <cite>Alfonso Bonafede</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/05/il-futuro-riparte-anche-dallo-sport.html'>Il futuro riparte anche dallo sport</a> <span class="rss-date">6 May 2020</span> <cite>MoVimento 5 Stelle</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/05/i-social-ai-tempi-del-coronavirus-intervista-allesperto-di-facebook-italia.html'>I social ai tempi del coronavirus: intervista all’esperto di Facebook Italia</a> <span class="rss-date">6 May 2020</span> <cite>MoVimento 5 Stelle</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/05/semplificazioni-per-riqualificare-edifici-autoconsumo-comunita-energetiche.html'>Semplificazioni per riqualificare edifici, autoconsumo, comunità energetiche</a> <span class="rss-date">6 May 2020</span> <cite>Gianni Girotto</cite></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="knews_widget-2" class="footer-widget widget_knews_widget"><div class="footer-widget-top"><h4>Subscribe me</h4></div>
						<div class="footer-widget-container"><div class="knews_add_user knewsform_container" id="knewsform_1">
					<style type="text/css">
					div.knews_add_user textarea.knewscomment {position:absolute; top:-3000px; left:-3000px;}
					div.knews_add_user fieldset {border:0;}
					div.knews_add_user fieldset.knewstermsplus {height:0 !important; overflow:hidden !important; padding:0 !important; margin:0 !important; border:0 !important}</style>
					<form action="http://www.emiliaromagna5stelle.it/wp-admin/admin-ajax.php" method="post"><fieldset class="name"><label for="name" style="display:block;">Name:*</label><input type="text" name="name" value="" placeholder="" style="display:block; margin-bottom:10px;" /><input type="hidden" value="1" name="required_name" /></fieldset><fieldset class="surname"><label for="surname" style="display:block;">Surname:*</label><input type="text" name="surname" value="" placeholder="" style="display:block; margin-bottom:10px;" /><input type="hidden" value="1" name="required_surname" /></fieldset><textarea name="knewscomment" autocomplete="off" class="knewscomment" style="width:150px; height:80px" rows="5" cols="20"></textarea><fieldset class="knewstermsplus"><input type="text" name="email" value="" placeholder=""><input type="checkbox" name="knewstermsplus" value="1" title="I agree terms and conditions."><label for="knewstermsplus">I agree terms and conditions.*</label></fieldset><fieldset class="knewsemail"><label for="knewsemail2" style="display:block;">Email:*</label><input type="text" name="knewsemail2" value="" placeholder="" style="display:block; margin-bottom:10px;" /></fieldset><fieldset><select name="user_knews_list"><option value="2">M5S Piacenza</option><option value="3">M5S Parma</option><option value="4">M5S Reggio Emilia</option><option value="5">M5S Modena</option><option value="6">M5S Bologna</option><option value="7">M5S Ferrara</option><option value="8">M5S Forlì-Cesena</option><option value="9">M5S Ravenna</option><option value="10">M5S Rimini</option></select></fieldset><input type="hidden" name="lang_user" value="en" /><input type="hidden" name="lang_locale_user" value="en-US" /><fieldset class="knewsterms"><span style="display:block; margin-bottom:10px;"><input type="checkbox" name="knewsterms" value="1" title="I accept the terms and conditions." /><label for="knewsterms"><small>I accept the terms and conditions.*</small></label><input type="hidden" value="1" name="required_knewsterms" /></span></fieldset><input type="hidden" name="knewskey" value="b4369dd3a660b1ffd4c6444de88fdbf0" /><fieldset class="requiredtext"><span style="display:block; margin-bottom:10px;"><small>* This field is required</small></span></fieldset><fieldset class="knewsbutton"><input class="knewsbutton" type="submit" value="Send" style="display:block; margin-bottom:10px;" /></fieldset>
						<input type="hidden" name="action" value="knewsAddUser" />
					</form>
				</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.emiliaromagna5stelle.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+Movimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/movimento5stelleemiliaromagna/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/M5SER" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/MoVimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Blogger" href="http://www.movimento5stelle.it/listeciviche/liste/emiliaromagna/" target="_blank"><i class="tieicon-blogger"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/m5ser/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			MoVimento 5 Stelle Emilia-Romagna		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="vai su"></div>
<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='fbfed3573aa6a08dbd5d8aadb725b0bb';
hf4V='8ebf1bb68002409bf4bb020f08b9ae46';
cm4S="form[action='http://www.emiliaromagna5stelle.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.emiliaromagna5stelle.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"nessun risultato","lang_results_found":"risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/knews/includes/knews_subscribe.js'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>