<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.emiliaromagna5stelle.it/xmlrpc.php" />
<meta property="og:title" content="MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: “PROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA” - MoVimento 5 Stelle Emilia-Romagna"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="“È necessario che sull’operazione che porterà i medici a contratto, reclutati tramite appalti estern"/>
<meta property="og:url" content="http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/"/>
<meta property="og:site_name" content="MoVimento 5 Stelle Emilia-Romagna"/>
<meta property="og:image" content="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/pronto-soccorso-660x330.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: “PROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA” -</title>
	<link rel="canonical" href="http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: “PROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA” -" />
	<meta property="og:description" content="“È necessario che sull’operazione che porterà i medici a contratto, reclutati tramite appalti esterni, a lavorare nei nostri pronto soccorso venga assicurata la massima trasparenza per evitare che questo provvedimento diventi irreversibile. Per questo abbiamo chiesto un’audizione urgente in Regione dell’assessore Donini e del presidente della Conferenza socio-sanitaria Giorgio Zanni all’interno dell’Unione Tresinaro Secchia. La riapertura dei &hellip;" />
	<meta property="og:url" content="http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/" />
	<meta property="og:site_name" content="MoVimento 5 Stelle Emilia-Romagna" />
	<meta property="article:publisher" content="https://www.facebook.com/emiliaromagna5stelle" />
	<meta property="article:author" content="https://www.facebook.com/movimento5stelleemiliaromagna" />
	<meta property="article:published_time" content="2022-05-31T10:36:59+00:00" />
	<meta property="og:image" content="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/pronto-soccorso.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="M5SER">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.emiliaromagna5stelle.it/#website","url":"http://www.emiliaromagna5stelle.it/","name":"MoVimento 5 Stelle Emilia-Romagna","description":"Cittadini in Regione","potentialAction":[{"@type":"SearchAction","target":"http://www.emiliaromagna5stelle.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/#primaryimage","inLanguage":"en-US","url":"http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/pronto-soccorso.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/#webpage","url":"http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/","name":"MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: \u201cPROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA\u201d -","isPartOf":{"@id":"http://www.emiliaromagna5stelle.it/#website"},"primaryImageOfPage":{"@id":"http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/#primaryimage"},"datePublished":"2022-05-31T10:36:59+00:00","dateModified":"2022-05-31T10:36:59+00:00","author":{"@id":"http://www.emiliaromagna5stelle.it/#/schema/person/ee9b948fe01efc682b513ce771de624b"},"breadcrumb":{"@id":"http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/"]}]},{"@type":"BreadcrumbList","@id":"http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.emiliaromagna5stelle.it/","url":"http://www.emiliaromagna5stelle.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/","url":"http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/","name":"MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: \u201cPROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA\u201d"}}]},{"@type":"Person","@id":"http://www.emiliaromagna5stelle.it/#/schema/person/ee9b948fe01efc682b513ce771de624b","name":"M5SER","image":{"@type":"ImageObject","@id":"http://www.emiliaromagna5stelle.it/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/45a6d395649ec3b4b88462ecd1370446?s=96&d=mm&r=g","caption":"M5SER"},"sameAs":["http://www.emiliaromagna5stelle.it/","https://www.facebook.com/movimento5stelleemiliaromagna","https://www.instagram.com/m5ser/","https://twitter.com/M5SER","https://www.youtube.com/channel/UCuqQz2XsCyoZLE4V5E-sgig"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="MoVimento 5 Stelle Emilia-Romagna &raquo; Feed" href="http://www.emiliaromagna5stelle.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoVimento 5 Stelle Emilia-Romagna &raquo; Comments Feed" href="http://www.emiliaromagna5stelle.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoVimento 5 Stelle Emilia-Romagna &raquo; MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: “PROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA” Comments Feed" href="http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"a27cc745e915b54ad497a8ad2cfe3a0e","url_components":{"year":"2022","monthnum":"05","day":"31","hour":"10","minute":"36","second":"59","post_id":"43473","postname":"medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza","category":"comunicati-stampa"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='a27cc745e915b54ad497a8ad2cfe3a0e' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='MoVimento 5 Stelle Emilia-Romagna' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/' />
<meta name='shareaholic:keywords' content='cat:comunicati stampa, type:post' />
<meta name='shareaholic:article_published_time' content='2022-05-31T10:36:59+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-05-31T10:36:59+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='M5SER' />
<meta name='shareaholic:site_id' content='a27cc745e915b54ad497a8ad2cfe3a0e' />
<meta name='shareaholic:wp_version' content='9.6.2' />
<meta name='shareaholic:image' content='http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/pronto-soccorso-300x225.jpg' />
<!-- Shareaholic Content Tags End -->
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-61388285-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-61388285-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-61388285-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.emiliaromagna5stelle.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='em_public_css-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets//includes/templates/css/em_public.css' type='text/css' media='all' />
<link rel='stylesheet' id='em_colorbox_css-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/templates/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.emiliaromagna5stelle.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/download-attachments/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.emiliaromagna5stelle.it/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/js/angular.js' id='em-angular-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/admin/template/js/dirPagination.js' id='dir-pagination-js'></script>
<script type='text/javascript' id='em-angular-module-js-extra'>
/* <![CDATA[ */
var em_ajax_object = {"ajax_url":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/admin/template/js/em-module.js' id='em-angular-module-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/templates/js/em-booking-controller.js' id='em-booking-controller-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/templates/js/em-register-controller.js' id='em-user-register-controller-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/templates/js/em-public.js' id='em-public-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/templates/js/jquery.colorbox.js' id='em_colorbox-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/kikfyre-events-calendar-tickets/includes/js/font_awesome.js' id='em_font-awesome-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.emiliaromagna5stelle.it","hash_tracking":"false","ua":"UA-61388285-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.emiliaromagna5stelle.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"","google_maps_api":"AIzaSyCZCC4E3q8YLMuWovCyKXUR69QEwD69PBk","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<link rel="https://api.w.org/" href="http://www.emiliaromagna5stelle.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.emiliaromagna5stelle.it/wp-json/wp/v2/posts/43473" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.emiliaromagna5stelle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.emiliaromagna5stelle.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='http://www.emiliaromagna5stelle.it/?p=43473' />
<link rel="alternate" type="application/json+oembed" href="http://www.emiliaromagna5stelle.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emiliaromagna5stelle.it%2Fmedici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.emiliaromagna5stelle.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emiliaromagna5stelle.it%2Fmedici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.emiliaromagna5stelle.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/06/M5S-icone-sito-emilia.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/M5SEmiliaRomagna-ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/M5S-EmiliaRomagna-iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/M5SEmiliaRomagna-ipad-non-retina-copia.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/M5S-EmiliaRomagna-iphone-non-retina.png" />



<style type="text/css" media="screen">

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	color :Notice: Undefined index: color in /customers/4/8/1/emiliaromagna5stelle.org/httpd.www/wp-content/themes/sahifa/framework/admin/framework-options.php on line 264;
	font-size : 18px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #fec415;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#fec415;
}

::-webkit-scrollbar-thumb{
	background-color:#fec415 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #fec415;
}

.search-block:after {
	border-right-color:#fec415;
}

body.rtl .search-block:after {
	border-left-color:#fec415;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #fec415;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #fec415;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #fec415;
	border-color: #fec415;
}

#order_review,
#order_review_heading {
	border-color: #fec415;
}


.background-cover{
	background-color:Notice: Undefined index: color in /customers/4/8/1/emiliaromagna5stelle.org/httpd.www/wp-content/themes/sahifa/framework/admin/framework-options.php on line 168 !important;
	background-image : url('http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/03/sfondo-m5s-emilia-1.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/03/sfondo-m5s-emilia-1.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/03/sfondo-m5s-emilia-1.jpg',sizingMethod='scale')" !important;
}
	
body.single .post .entry a, body.page .post .entry a {
	color: #2a42de;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #b3103e;
}
		
.top-nav, .top-nav ul ul {
	background-color:Warning: Illegal string offset 'color' in /customers/4/8/1/emiliaromagna5stelle.org/httpd.www/wp-content/themes/sahifa/framework/admin/framework-options.php on line 168N !important; 
	background-image: url('Warning: Illegal string offset 'img' in /customers/4/8/1/emiliaromagna5stelle.org/httpd.www/wp-content/themes/sahifa/framework/admin/framework-options.php on line 163N') !important; 
			}


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">guarda tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.emiliaromagna5stelle.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.emiliaromagna5stelle.it\/wp-admin\/admin-ajax.php?lang=en","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/06/cropped-M5S-icone-sito-emilia-70x70.png" sizes="32x32" />
<link rel="icon" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/06/cropped-M5S-icone-sito-emilia-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/06/cropped-M5S-icone-sito-emilia-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/06/cropped-M5S-icone-sito-emilia-300x300.png" />
</head>
<body id="top" class="post-template-default single single-post postid-43473 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.emiliaromagna5stelle.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.emiliaromagna5stelle.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+Movimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/movimento5stelleemiliaromagna/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/M5SER" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/MoVimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Blogger" href="http://www.movimento5stelle.it/listeciviche/liste/emiliaromagna/" target="_blank"><i class="tieicon-blogger"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/m5ser/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="MoVimento 5 Stelle Emilia-Romagna" href="http://www.emiliaromagna5stelle.it/">
					<img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/testata-M5S-E-R.png" alt="MoVimento 5 Stelle Emilia-Romagna"  /><strong>MoVimento 5 Stelle Emilia-Romagna Cittadini in Regione</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="MoVimento 5 Stelle Emilia-Romagna" href="http://www.emiliaromagna5stelle.it/">
						<img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/M5S-logo-ufficiale.png" width="195" height="54" alt="MoVimento 5 Stelle Emilia-Romagna">
					</a>
				
					<div class="main-menu"><ul id="menu-primo" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://www.emiliaromagna5stelle.it/">Home</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="http://www.emiliaromagna5stelle.it/chi-siamo/silvia-piccinini-m5s/">Portavoce in Regione</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.emiliaromagna5stelle.it/comunicati-stampa/">Comunicati Stampa</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10710"><a href="http://www.emiliaromagna5stelle.it/notizie/">Notizie</a></li>
<li id="menu-item-38786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38786"><a href="http://www.emiliaromagna5stelle.it/commissione-vi-statuto-e-regolamento/">Commissione VI</a></li>
<li id="menu-item-26648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26648"><a href="http://www.emiliaromagna5stelle.it/temi/">Temi</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-26658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26658"><a href="http://www.emiliaromagna5stelle.it/tag/acqua-pubblica/">acqua pubblica</a></li>
	<li id="menu-item-26666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26666"><a href="http://www.emiliaromagna5stelle.it/tag/ambiente/">ambiente</a></li>
	<li id="menu-item-26668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26668"><a href="http://www.emiliaromagna5stelle.it/tag/lavoro/">lavoro</a></li>
	<li id="menu-item-26669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26669"><a href="http://www.emiliaromagna5stelle.it/tag/mobilita/">mobilità</a></li>
	<li id="menu-item-26667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26667"><a href="http://www.emiliaromagna5stelle.it/tag/sanita/">sanità</a></li>
	<li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35849"><a href="http://www.emiliaromagna5stelle.it/commissione-speciale-dinchiesta-sulla-tutela-dei-minori/">Commissione d&#8217;inchiesta minori</a></li>
</ul>
</li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.emiliaromagna5stelle.it/aula/">Aula</a></li>
<li id="menu-item-15675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15675"><a href="http://www.emiliaromagna5stelle.it/trasparenza-2/">Trasparenza</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11826"><a href="http://www.emiliaromagna5stelle.it/territori/">Territori</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-12277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12277"><a href="http://www.emiliaromagna5stelle.it/territori/bologna/">Bologna</a></li>
	<li id="menu-item-12276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12276"><a href="http://www.emiliaromagna5stelle.it/territori/ferrara/">Ferrara</a></li>
	<li id="menu-item-12275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12275"><a href="http://www.emiliaromagna5stelle.it/territori/forli-cesena/">Forlì-Cesena</a></li>
	<li id="menu-item-12274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12274"><a href="http://www.emiliaromagna5stelle.it/territori/modena/">Modena</a></li>
	<li id="menu-item-12273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12273"><a href="http://www.emiliaromagna5stelle.it/territori/parma/">Parma</a></li>
	<li id="menu-item-12272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12272"><a href="http://www.emiliaromagna5stelle.it/territori/piacenza/">Piacenza</a></li>
	<li id="menu-item-12271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12271"><a href="http://www.emiliaromagna5stelle.it/territori/ravenna/">Ravenna</a></li>
	<li id="menu-item-12492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12492"><a href="http://www.emiliaromagna5stelle.it/territori/reggio-emilia/">Reggio Emilia</a></li>
	<li id="menu-item-12278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12278"><a href="http://www.emiliaromagna5stelle.it/territori/rimini/">Rimini</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://www.emiliaromagna5stelle.it/contatti/">Contatti</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-40438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40438"><a href="http://www.emiliaromagna5stelle.it/form-per-segnalare-mancato-rispetto-norme-anti-covid-autobus/">Segnalazioni autobus</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-43473 post type-post status-publish format-standard has-post-thumbnail  category-comunicati-stampa" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: “PROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA”</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>31 May 2022</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>52 visualizzazioni</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: “PROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA”' data-link='http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/' data-app-id-name='post_above_content'></div><p><img loading="lazy" class="alignleft size-medium wp-image-22540" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/pronto-soccorso-300x225.jpg" alt="" width="300" height="225" srcset="http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/pronto-soccorso-300x225.jpg 300w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/pronto-soccorso-768x576.jpg 768w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2018/01/pronto-soccorso.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />“È necessario che sull’operazione che porterà i medici a contratto, reclutati tramite appalti esterni, a lavorare nei nostri pronto soccorso venga assicurata la massima trasparenza per evitare che questo provvedimento diventi irreversibile. Per questo abbiamo chiesto<b> un’audizione urgente in Regione dell’assessore Donini e del presidente della Conferenza socio-sanitaria Giorgio Zanni</b> all’interno dell’<b>Unione Tresinaro Secchia</b>. La riapertura dei presìdi di <b>Scandiano e di Correggio</b>, come abbiamo sempre sostenuto, sono una priorità ma questo obiettivo deve essere raggiunto evitando che scelte fatte oggi per tamponare una situazione di emergenza, diventino definitive in futuro”.</p>
<p>È quanto dichiarano <b>Silvia Piccinini, capogruppo regionale del Movimento 5 Stelle</b> e i consiglieri comunali di <b>Scandiano</b><b> Patrizia Maselli e Marco Barbanti e quello di Casalgrande Giorgio Bottazzi</b>, sulle recenti polemiche riguardo ai bandi dell’Ausl di Reggio Emilia per il reclutamento di “medici a gettone” destinati al servizio di emergenza-urgenza.  “Il rischio che vediamo all’orizzonte è che una misura presa per far fronte ad una situazione di grave difficoltà, come quella della carenza di personale nei nostri pronto soccorso, diventi strutturale – aggiungono gli esponenti del MoVimento 5 Stelle – <b>Ecco perché è necessario che Regione, Comuni ed Ausl assicurino massima trasparenza</b> a questo che è un passaggio cruciale,  affinché non ci siano zone d’ombra che potrebbero diventare un problema non da poco per la nostra sanità pubblica che deve, al contrario, continuare ad essere tutelata e potenziata” concludono Silvia Piccinini, Patrizia Maselli, Marco Barbanti e Giorgio Bottazzi. <u></u></p>





<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: “PROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA”' data-link='http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/' data-app-id-name='post_below_content'></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/" data-text="MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: “PROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA”" data-via="@M5SER" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-05-31T10:36:59+00:00","datePublished":"2022-05-31T10:36:59+00:00","dateModified":"2022-05-31T10:36:59+00:00","headline":"MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: \u201cPROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA\u201d","name":"MEDICI PRIVATI NEI PS, IL M5S CONVOCA AUSL, COMUNI E REGIONE: \u201cPROVVEDIMENTO CHE RISCHIA DI ESSERE IRREVERSIBILE. SERVE MASSIMA TRASPARENZA\u201d","keywords":[],"url":"http:\/\/www.emiliaromagna5stelle.it\/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza\/","description":"\u201c\u00c8 necessario che sull\u2019operazione che porter\u00e0 i medici a contratto, reclutati tramite appalti esterni, a lavorare nei nostri pronto soccorso venga assicurata la massima trasparenza per evitare che que","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"MoVimento 5 Stelle Emilia-Romagna","logo":{"@type":"ImageObject","url":"http:\/\/www.emiliaromagna5stelle.it\/wp-content\/uploads\/2018\/01\/testata-M5S-E-R.png"},"sameAs":["https:\/\/www.facebook.com\/movimento5stelleemiliaromagna\/","https:\/\/twitter.com\/M5SER","https:\/\/plus.google.com\/u\/0\/+Movimento5StelleEmiliaRomagna","https:\/\/www.youtube.com\/MoVimento5StelleEmiliaRomagna","http:\/\/www.movimento5stelle.it\/listeciviche\/liste\/emiliaromagna\/","https:\/\/www.instagram.com\/m5ser\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.emiliaromagna5stelle.it\/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza\/"},"author":{"@type":"Person","name":"M5SER","url":"http:\/\/www.emiliaromagna5stelle.it\/author\/uffstampa\/"},"articleSection":"Comunicati Stampa","articleBody":"\u201c\u00c8 necessario che sull\u2019operazione che porter\u00e0 i medici a contratto, reclutati tramite appalti esterni, a lavorare nei nostri pronto soccorso venga assicurata la massima trasparenza per evitare che questo provvedimento diventi irreversibile. Per questo abbiamo chiesto\u00a0un\u2019audizione urgente in Regione dell\u2019assessore Donini e del presidente della Conferenza socio-sanitaria Giorgio Zanni\u00a0all\u2019interno dell\u2019Unione Tresinaro Secchia. La riapertura dei pres\u00ecdi di\u00a0Scandiano e di Correggio, come abbiamo sempre sostenuto, sono una priorit\u00e0 ma questo obiettivo deve essere raggiunto evitando che scelte fatte oggi per tamponare una situazione di emergenza, diventino definitive in futuro\u201d.\r\n\r\n\u00c8 quanto dichiarano\u00a0Silvia Piccinini, capogruppo regionale del Movimento 5 Stelle\u00a0e i consiglieri comunali di\u00a0Scandiano\u00a0Patrizia Maselli e Marco Barbanti e quello di Casalgrande Giorgio Bottazzi, sulle recenti polemiche riguardo ai bandi dell\u2019Ausl di Reggio Emilia per il reclutamento di \u201cmedici a gettone\u201d destinati al servizio di emergenza-urgenza.\u00a0\u00a0\u201cIl rischio che vediamo all\u2019orizzonte \u00e8 che una misura presa per far fronte ad una situazione di grave difficolt\u00e0, come quella della carenza di personale nei nostri pronto soccorso, diventi strutturale \u2013 aggiungono gli esponenti del MoVimento 5 Stelle \u2013\u00a0Ecco perch\u00e9 \u00e8 necessario che Regione, Comuni ed Ausl assicurino massima trasparenza\u00a0a questo che \u00e8 un passaggio cruciale,\u00a0\u00a0affinch\u00e9 non ci siano zone d\u2019ombra che potrebbero diventare un problema non da poco per la nostra sanit\u00e0 pubblica che deve, al contrario, continuare ad essere tutelata e potenziata\u201d concludono Silvia Piccinini, Patrizia Maselli, Marco Barbanti e Giorgio Bottazzi.\u00a0","image":{"@type":"ImageObject","url":"http:\/\/www.emiliaromagna5stelle.it\/wp-content\/uploads\/2018\/01\/pronto-soccorso.jpg","width":1024,"height":768}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Leggi anche </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/vergato-piccinini-m5s-pronto-soccorso-ritorni-a-funzionare-24-ore-su-24-cittadini-dellappennino-hanno-diritto-ad-assistenza-sanitaria-completa/">
						<img width="248" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2015/09/ospedale-vergato.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://www.emiliaromagna5stelle.it/wp-content/uploads/2015/09/ospedale-vergato.jpg 400w, http://www.emiliaromagna5stelle.it/wp-content/uploads/2015/09/ospedale-vergato-300x200.jpg 300w" sizes="(max-width: 248px) 100vw, 248px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/vergato-piccinini-m5s-pronto-soccorso-ritorni-a-funzionare-24-ore-su-24-cittadini-dellappennino-hanno-diritto-ad-assistenza-sanitaria-completa/" rel="bookmark">VERGATO, PICCININI (M5S): “PRONTO SOCCORSO RITORNI A FUNZIONARE 24 ORE SU 24. CITTADINI DELL’APPENNINO HANNO DIRITTO AD ASSISTENZA SANITARIA COMPLETA”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 May 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/ok-alla-legge-sulle-comunita-energetiche-piccinini-m5s-un-grande-traguardo-raggiunto-da-oggi-parte-in-emilia-romagna-una-piccola-grande-rivoluzione-nel-modo-di-produrre-e-consumare-energ/">
						<img width="310" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2022/05/comunita-energetiche-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/ok-alla-legge-sulle-comunita-energetiche-piccinini-m5s-un-grande-traguardo-raggiunto-da-oggi-parte-in-emilia-romagna-una-piccola-grande-rivoluzione-nel-modo-di-produrre-e-consumare-energ/" rel="bookmark">OK ALLA LEGGE SULLE COMUNITÀ ENERGETICHE, PICCININI (M5S): “UN GRANDE TRAGUARDO RAGGIUNTO. DA OGGI PARTE IN EMILIA-ROMAGNA UNA PICCOLA GRANDE RIVOLUZIONE NEL MODO DI PRODURRE E CONSUMARE ENERGIA”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 May 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/cardinale-zuppi-nuovo-presidente-della-cei-piccinini-m5s-con-lui-crescera-attenzione-e-impegno-verso-i-piu-deboli/">
						<img width="310" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2022/05/zuppi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/cardinale-zuppi-nuovo-presidente-della-cei-piccinini-m5s-con-lui-crescera-attenzione-e-impegno-verso-i-piu-deboli/" rel="bookmark">CARDINALE ZUPPI NUOVO PRESIDENTE DELLA CEI, PICCININI (M5S): “CON LUI CRESCERÀ ATTENZIONE E IMPEGNO VERSO I PIÙ DEBOLI”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 May 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/vaiolo-delle-scimmie-piccinini-m5s-ad-oggi-zero-casi-in-emilia-romagna-ma-positivo-che-la-regione-stia-monitorando-la-situazione/">
						<img width="310" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2022/02/Silvia-Piccinini-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/vaiolo-delle-scimmie-piccinini-m5s-ad-oggi-zero-casi-in-emilia-romagna-ma-positivo-che-la-regione-stia-monitorando-la-situazione/" rel="bookmark">VAIOLO DELLE SCIMMIE, PICCININI (M5S): “AD OGGI ZERO CASI IN EMILIA-ROMAGNA MA POSITIVO CHE LA REGIONE STIA MONITORANDO LA SITUAZIONE”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 May 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/vaiolo-delle-scimmie-piccinini-m5s-regione-faccia-chiarezza-su-eventuale-diffusione-del-virus-in-emilia-romagna-no-ai-pregiudizi-verso-la-comunita-lgbt/">
						<img width="310" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2022/05/vaiolo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/vaiolo-delle-scimmie-piccinini-m5s-regione-faccia-chiarezza-su-eventuale-diffusione-del-virus-in-emilia-romagna-no-ai-pregiudizi-verso-la-comunita-lgbt/" rel="bookmark">VAIOLO DELLE SCIMMIE, PICCININI (M5S): “REGIONE FACCIA CHIAREZZA SU EVENTUALE DIFFUSIONE DEL VIRUS IN EMILIA-ROMAGNA. NO AI PREGIUDIZI VERSO LA COMUNITÀ LGBT+”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 May 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.emiliaromagna5stelle.it/43450-2/">
						<img width="261" height="165" src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2022/05/fiera-bologna-261x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.emiliaromagna5stelle.it/43450-2/" rel="bookmark">LA REGIONE ACCOGLIE L’IDEA DEL MOVIMENTO 5 STELLE, PICCININI: “AL LAVORO PER REALIZZARE UNA COMUNITÀ ENERGETICA NEL FIERA DISTRICT DI BOLOGNA”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 May 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
		<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title"></h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook Comments" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Comments</span></a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Commenti" class="heateor_sc_wordpress_background"><i class="heateor_sc_wordpress_svg"></i></div><span class="heateor_sc_comments_label">Commenti</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v8.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.emiliaromagna5stelle.it/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div>		
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=medici-privati-nei-ps-il-m5s-convoca-ausl-comuni-e-regione-provvedimento-che-rischia-di-essere-irreversibile-serve-massima-trasparenza#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.emiliaromagna5stelle.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='29887ff1bab0a1d0c3da0eb27461f011';
hf1V='e9b5ac826ba5d623838fd17c6f8d28fb';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	

</div><!-- #comments -->
<div style="clear:both"></div></div></div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.emiliaromagna5stelle.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+Movimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/movimento5stelleemiliaromagna/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/M5SER" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/MoVimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Blogger" href="http://www.movimento5stelle.it/listeciviche/liste/emiliaromagna/" target="_blank"><i class="tieicon-blogger"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/m5ser/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

</div></div><!-- .widget /--><div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.emiliaromagna5stelle.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div><!-- .widget /--><div id="youtube_responsive-11" class="widget widget_youtube_responsive"><div class="widget-top"><h4>ultimi video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' data-ratio="1.7777777778" type='application/video'><div data-iframe='StefanoAI-youtube-widget-responsive' data-id='StefanoAI-youtube-1' data-class='StefanoAI-youtube-responsive ' data-width='160' data-height='90' data-src='//www.youtube.com/embed/p-UO4txxfKQ?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=1&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' data-allowfullscreen data-style='border:none;'></div></object></div></div><!-- .widget /--><div id="facebook-widget-7" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/movimento5stelleemiliaromagna&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.emiliaromagna5stelle.it/commissione-vi-statuto-e-regolamento/" ><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/05/Commissione-VI-banner-emergenza.jpg" width="auto" height="auto" border="0" title="Commissione VI"/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://telegram.me/m5s_er" target="_blank" ><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2016/10/telegram-m5s-emilia-romagna-copia.png" width="auto" height="auto" border="0" title="Telegram M5S Emilia-Romagna"/></a><br>
<br><a href="https://www.instagram.com/m5ser/" target="_blank" ><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2017/01/M5SER-instagram.png" width="auto" height="auto" border="0" title="Punti di Soccorso Anti Equitalia in Emilia-Romagna"/></a>
</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="https://mailchi.mp/8d5e06c57ff0/paroleinmovimentopiccinini" target="_blank;"><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2021/05/aee24ca4-3d52-47bd-b295-03e3da984c29.jpg" width="auto" height="auto" border="0" title="Newsletter M5S Emilia-Romagna"/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.youtube.com/channel/UCuqQz2XsCyoZLE4V5E-sgig" target="_blank" ><img src="http://www.emiliaromagna5stelle.it/wp-content/uploads/2020/03/M5SER-2020-2025-youtube.png" width="auto" height="auto" border="0" title="Il sistema operativo del M5S"/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a class="twitter-timeline" data-width="350" data-height="350" href="https://twitter.com/M5SER?ref_src=twsrc%5Etfw">Tweets by M5SER</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Tags</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="http://www.emiliaromagna5stelle.it/tag/ambiente/" class="tag-cloud-link tag-link-1153 tag-link-position-1" style="font-size: 16.503067484663pt;" aria-label="ambiente (248 items)">ambiente</a>
<a href="http://www.emiliaromagna5stelle.it/tag/andrea-bertani/" class="tag-cloud-link tag-link-15 tag-link-position-2" style="font-size: 19.079754601227pt;" aria-label="Andrea Bertani (496 items)">Andrea Bertani</a>
<a href="http://www.emiliaromagna5stelle.it/tag/animali/" class="tag-cloud-link tag-link-1366 tag-link-position-3" style="font-size: 8.6871165644172pt;" aria-label="animali (30 items)">animali</a>
<a href="http://www.emiliaromagna5stelle.it/tag/autobus/" class="tag-cloud-link tag-link-917 tag-link-position-4" style="font-size: 9.3742331288344pt;" aria-label="autobus (36 items)">autobus</a>
<a href="http://www.emiliaromagna5stelle.it/tag/auto-elettriche/" class="tag-cloud-link tag-link-1371 tag-link-position-5" style="font-size: 8.3435582822086pt;" aria-label="auto elettriche (27 items)">auto elettriche</a>
<a href="http://www.emiliaromagna5stelle.it/tag/azzardopatia/" class="tag-cloud-link tag-link-1265 tag-link-position-6" style="font-size: 8.8588957055215pt;" aria-label="azzardopatia (31 items)">azzardopatia</a>
<a href="http://www.emiliaromagna5stelle.it/tag/bologna/" class="tag-cloud-link tag-link-990 tag-link-position-7" style="font-size: 13.239263803681pt;" aria-label="Bologna (104 items)">Bologna</a>
<a href="http://www.emiliaromagna5stelle.it/tag/bolognafiere/" class="tag-cloud-link tag-link-937 tag-link-position-8" style="font-size: 9.1165644171779pt;" aria-label="BolognaFiere (34 items)">BolognaFiere</a>
<a href="http://www.emiliaromagna5stelle.it/tag/bonaccini/" class="tag-cloud-link tag-link-140 tag-link-position-9" style="font-size: 14.355828220859pt;" aria-label="Bonaccini (139 items)">Bonaccini</a>
<a href="http://www.emiliaromagna5stelle.it/tag/cispadana/" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 8.3435582822086pt;" aria-label="Cispadana (27 items)">Cispadana</a>
<a href="http://www.emiliaromagna5stelle.it/tag/coronavirus/" class="tag-cloud-link tag-link-2178 tag-link-position-11" style="font-size: 13.58282208589pt;" aria-label="coronavirus (115 items)">coronavirus</a>
<a href="http://www.emiliaromagna5stelle.it/tag/disabili/" class="tag-cloud-link tag-link-533 tag-link-position-12" style="font-size: 8.3435582822086pt;" aria-label="disabili (27 items)">disabili</a>
<a href="http://www.emiliaromagna5stelle.it/tag/donini/" class="tag-cloud-link tag-link-40 tag-link-position-13" style="font-size: 8.601226993865pt;" aria-label="donini (29 items)">donini</a>
<a href="http://www.emiliaromagna5stelle.it/tag/emergenza-smog/" class="tag-cloud-link tag-link-898 tag-link-position-14" style="font-size: 9.7177914110429pt;" aria-label="emergenza smog (40 items)">emergenza smog</a>
<a href="http://www.emiliaromagna5stelle.it/tag/emilia-romagna/" class="tag-cloud-link tag-link-936 tag-link-position-15" style="font-size: 12.036809815951pt;" aria-label="Emilia-Romagna (74 items)">Emilia-Romagna</a>
<a href="http://www.emiliaromagna5stelle.it/tag/ferrara/" class="tag-cloud-link tag-link-1082 tag-link-position-16" style="font-size: 8pt;" aria-label="Ferrara (25 items)">Ferrara</a>
<a href="http://www.emiliaromagna5stelle.it/tag/gioco-dazzardo/" class="tag-cloud-link tag-link-259 tag-link-position-17" style="font-size: 10.147239263804pt;" aria-label="gioco d&#039;azzardo (45 items)">gioco d&#039;azzardo</a>
<a href="http://www.emiliaromagna5stelle.it/tag/imola/" class="tag-cloud-link tag-link-614 tag-link-position-18" style="font-size: 8.4294478527607pt;" aria-label="Imola (28 items)">Imola</a>
<a href="http://www.emiliaromagna5stelle.it/tag/infrastrutture/" class="tag-cloud-link tag-link-1921 tag-link-position-19" style="font-size: 8.4294478527607pt;" aria-label="infrastrutture (28 items)">infrastrutture</a>
<a href="http://www.emiliaromagna5stelle.it/tag/inquinamento-aria/" class="tag-cloud-link tag-link-710 tag-link-position-20" style="font-size: 9.3742331288344pt;" aria-label="inquinamento aria (36 items)">inquinamento aria</a>
<a href="http://www.emiliaromagna5stelle.it/tag/lavoro/" class="tag-cloud-link tag-link-214 tag-link-position-21" style="font-size: 14.699386503067pt;" aria-label="lavoro (153 items)">lavoro</a>
<a href="http://www.emiliaromagna5stelle.it/tag/legge-regionale-contro-il-gioco-dazzardo/" class="tag-cloud-link tag-link-261 tag-link-position-22" style="font-size: 8.6871165644172pt;" aria-label="legge regionale contro il gioco d&#039;azzardo (30 items)">legge regionale contro il gioco d&#039;azzardo</a>
<a href="http://www.emiliaromagna5stelle.it/tag/mobilita/" class="tag-cloud-link tag-link-991 tag-link-position-23" style="font-size: 14.871165644172pt;" aria-label="mobilità (161 items)">mobilità</a>
<a href="http://www.emiliaromagna5stelle.it/tag/mobilita-elettrica/" class="tag-cloud-link tag-link-1275 tag-link-position-24" style="font-size: 8.601226993865pt;" aria-label="mobilità elettrica (29 items)">mobilità elettrica</a>
<a href="http://www.emiliaromagna5stelle.it/tag/modena/" class="tag-cloud-link tag-link-824 tag-link-position-25" style="font-size: 9.3742331288344pt;" aria-label="modena (36 items)">modena</a>
<a href="http://www.emiliaromagna5stelle.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-930 tag-link-position-26" style="font-size: 10.748466257669pt;" aria-label="Movimento 5 Stelle (53 items)">Movimento 5 Stelle</a>
<a href="http://www.emiliaromagna5stelle.it/tag/pd/" class="tag-cloud-link tag-link-1037 tag-link-position-27" style="font-size: 8.8588957055215pt;" aria-label="Pd (31 items)">Pd</a>
<a href="http://www.emiliaromagna5stelle.it/tag/punti-nascita/" class="tag-cloud-link tag-link-649 tag-link-position-28" style="font-size: 9.6319018404908pt;" aria-label="punti nascita (39 items)">punti nascita</a>
<a href="http://www.emiliaromagna5stelle.it/tag/ravenna/" class="tag-cloud-link tag-link-1590 tag-link-position-29" style="font-size: 9.7177914110429pt;" aria-label="Ravenna (40 items)">Ravenna</a>
<a href="http://www.emiliaromagna5stelle.it/tag/reddito-di-cittadinanza/" class="tag-cloud-link tag-link-200 tag-link-position-30" style="font-size: 8.3435582822086pt;" aria-label="reddito di cittadinanza (27 items)">reddito di cittadinanza</a>
<a href="http://www.emiliaromagna5stelle.it/tag/reggio-emilia/" class="tag-cloud-link tag-link-789 tag-link-position-31" style="font-size: 8.8588957055215pt;" aria-label="reggio emilia (31 items)">reggio emilia</a>
<a href="http://www.emiliaromagna5stelle.it/tag/rifiuti/" class="tag-cloud-link tag-link-184 tag-link-position-32" style="font-size: 11.263803680982pt;" aria-label="rifiuti (60 items)">rifiuti</a>
<a href="http://www.emiliaromagna5stelle.it/tag/rimini/" class="tag-cloud-link tag-link-899 tag-link-position-33" style="font-size: 11.177914110429pt;" aria-label="rimini (59 items)">rimini</a>
<a href="http://www.emiliaromagna5stelle.it/tag/romagna/" class="tag-cloud-link tag-link-1105 tag-link-position-34" style="font-size: 8.601226993865pt;" aria-label="Romagna (29 items)">Romagna</a>
<a href="http://www.emiliaromagna5stelle.it/tag/sanita/" class="tag-cloud-link tag-link-171 tag-link-position-35" style="font-size: 16.588957055215pt;" aria-label="sanità (254 items)">sanità</a>
<a href="http://www.emiliaromagna5stelle.it/tag/scuola/" class="tag-cloud-link tag-link-210 tag-link-position-36" style="font-size: 10.834355828221pt;" aria-label="scuola (54 items)">scuola</a>
<a href="http://www.emiliaromagna5stelle.it/tag/sergio-venturi/" class="tag-cloud-link tag-link-409 tag-link-position-37" style="font-size: 8pt;" aria-label="Sergio Venturi (25 items)">Sergio Venturi</a>
<a href="http://www.emiliaromagna5stelle.it/tag/silvia-piccinini/" class="tag-cloud-link tag-link-222 tag-link-position-38" style="font-size: 22pt;" aria-label="Silvia Piccinini (1,097 items)">Silvia Piccinini</a>
<a href="http://www.emiliaromagna5stelle.it/tag/slot-machine/" class="tag-cloud-link tag-link-292 tag-link-position-39" style="font-size: 9.3742331288344pt;" aria-label="slot machine (36 items)">slot machine</a>
<a href="http://www.emiliaromagna5stelle.it/tag/smog/" class="tag-cloud-link tag-link-897 tag-link-position-40" style="font-size: 10.40490797546pt;" aria-label="smog (48 items)">smog</a>
<a href="http://www.emiliaromagna5stelle.it/tag/trasporto-pubblico/" class="tag-cloud-link tag-link-654 tag-link-position-41" style="font-size: 10.061349693252pt;" aria-label="trasporto pubblico (44 items)">trasporto pubblico</a>
<a href="http://www.emiliaromagna5stelle.it/tag/treni/" class="tag-cloud-link tag-link-256 tag-link-position-42" style="font-size: 11.950920245399pt;" aria-label="treni (73 items)">treni</a>
<a href="http://www.emiliaromagna5stelle.it/tag/trivelle/" class="tag-cloud-link tag-link-252 tag-link-position-43" style="font-size: 8.8588957055215pt;" aria-label="trivelle (31 items)">trivelle</a>
<a href="http://www.emiliaromagna5stelle.it/tag/turismo/" class="tag-cloud-link tag-link-610 tag-link-position-44" style="font-size: 9.7177914110429pt;" aria-label="turismo (40 items)">turismo</a>
<a href="http://www.emiliaromagna5stelle.it/tag/vaccini/" class="tag-cloud-link tag-link-337 tag-link-position-45" style="font-size: 9.9754601226994pt;" aria-label="vaccini (43 items)">vaccini</a></div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="knews_widget-2" class="footer-widget widget_knews_widget"><div class="footer-widget-top"><h4>Subscribe me</h4></div>
						<div class="footer-widget-container"><div class="knews_add_user knewsform_container" id="knewsform_1">
					<style type="text/css">
					div.knews_add_user textarea.knewscomment {position:absolute; top:-3000px; left:-3000px;}
					div.knews_add_user fieldset {border:0;}
					div.knews_add_user fieldset.knewstermsplus {height:0 !important; overflow:hidden !important; padding:0 !important; margin:0 !important; border:0 !important}</style>
					<form action="http://www.emiliaromagna5stelle.it/wp-admin/admin-ajax.php" method="post"><fieldset class="name"><label for="name" style="display:block;">Name:*</label><input type="text" name="name" value="" placeholder="" style="display:block; margin-bottom:10px;" /><input type="hidden" value="1" name="required_name" /></fieldset><fieldset class="surname"><label for="surname" style="display:block;">Surname:*</label><input type="text" name="surname" value="" placeholder="" style="display:block; margin-bottom:10px;" /><input type="hidden" value="1" name="required_surname" /></fieldset><textarea name="knewscomment" autocomplete="off" class="knewscomment" style="width:150px; height:80px" rows="5" cols="20"></textarea><fieldset class="knewstermsplus"><input type="text" name="email" value="" placeholder=""><input type="checkbox" name="knewstermsplus" value="1" title="I agree terms and conditions."><label for="knewstermsplus">I agree terms and conditions.*</label></fieldset><fieldset class="knewsemail"><label for="knewsemail2" style="display:block;">Email:*</label><input type="text" name="knewsemail2" value="" placeholder="" style="display:block; margin-bottom:10px;" /></fieldset><fieldset><select name="user_knews_list"><option value="2">M5S Piacenza</option><option value="3">M5S Parma</option><option value="4">M5S Reggio Emilia</option><option value="5">M5S Modena</option><option value="6">M5S Bologna</option><option value="7">M5S Ferrara</option><option value="8">M5S Forlì-Cesena</option><option value="9">M5S Ravenna</option><option value="10">M5S Rimini</option></select></fieldset><input type="hidden" name="lang_user" value="en" /><input type="hidden" name="lang_locale_user" value="en-US" /><fieldset class="knewsterms"><span style="display:block; margin-bottom:10px;"><input type="checkbox" name="knewsterms" value="1" title="I accept the terms and conditions." /><label for="knewsterms"><small>I accept the terms and conditions.*</small></label><input type="hidden" value="1" name="required_knewsterms" /></span></fieldset><input type="hidden" name="knewskey" value="f73544de7e144203243f95d45453e869" /><fieldset class="requiredtext"><span style="display:block; margin-bottom:10px;"><small>* This field is required</small></span></fieldset><fieldset class="knewsbutton"><input class="knewsbutton" type="submit" value="Send" style="display:block; margin-bottom:10px;" /></fieldset>
						<input type="hidden" name="action" value="knewsAddUser" />
					</form>
				</div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.emiliaromagna5stelle.it/2022/05/'> May 2022 &nbsp;(14)</option>
	<option value='http://www.emiliaromagna5stelle.it/2022/04/'> April 2022 &nbsp;(9)</option>
	<option value='http://www.emiliaromagna5stelle.it/2022/03/'> March 2022 &nbsp;(13)</option>
	<option value='http://www.emiliaromagna5stelle.it/2022/02/'> February 2022 &nbsp;(20)</option>
	<option value='http://www.emiliaromagna5stelle.it/2022/01/'> January 2022 &nbsp;(16)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/12/'> December 2021 &nbsp;(21)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/11/'> November 2021 &nbsp;(11)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/10/'> October 2021 &nbsp;(20)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/09/'> September 2021 &nbsp;(14)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/08/'> August 2021 &nbsp;(7)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/07/'> July 2021 &nbsp;(17)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/06/'> June 2021 &nbsp;(19)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/05/'> May 2021 &nbsp;(21)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/04/'> April 2021 &nbsp;(22)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/03/'> March 2021 &nbsp;(32)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/02/'> February 2021 &nbsp;(19)</option>
	<option value='http://www.emiliaromagna5stelle.it/2021/01/'> January 2021 &nbsp;(29)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/12/'> December 2020 &nbsp;(25)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/11/'> November 2020 &nbsp;(36)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/10/'> October 2020 &nbsp;(36)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/09/'> September 2020 &nbsp;(26)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/08/'> August 2020 &nbsp;(15)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/07/'> July 2020 &nbsp;(45)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/06/'> June 2020 &nbsp;(34)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/05/'> May 2020 &nbsp;(27)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/04/'> April 2020 &nbsp;(29)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/03/'> March 2020 &nbsp;(15)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/02/'> February 2020 &nbsp;(10)</option>
	<option value='http://www.emiliaromagna5stelle.it/2020/01/'> January 2020 &nbsp;(10)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/12/'> December 2019 &nbsp;(17)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/11/'> November 2019 &nbsp;(25)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/10/'> October 2019 &nbsp;(25)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/09/'> September 2019 &nbsp;(30)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/08/'> August 2019 &nbsp;(9)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/07/'> July 2019 &nbsp;(50)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/06/'> June 2019 &nbsp;(59)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/05/'> May 2019 &nbsp;(34)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/04/'> April 2019 &nbsp;(37)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/03/'> March 2019 &nbsp;(41)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/02/'> February 2019 &nbsp;(49)</option>
	<option value='http://www.emiliaromagna5stelle.it/2019/01/'> January 2019 &nbsp;(51)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/12/'> December 2018 &nbsp;(40)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/11/'> November 2018 &nbsp;(67)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/10/'> October 2018 &nbsp;(58)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/09/'> September 2018 &nbsp;(43)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/08/'> August 2018 &nbsp;(16)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/07/'> July 2018 &nbsp;(52)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/06/'> June 2018 &nbsp;(44)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/05/'> May 2018 &nbsp;(48)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/04/'> April 2018 &nbsp;(32)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/03/'> March 2018 &nbsp;(50)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/02/'> February 2018 &nbsp;(36)</option>
	<option value='http://www.emiliaromagna5stelle.it/2018/01/'> January 2018 &nbsp;(60)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/12/'> December 2017 &nbsp;(46)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/11/'> November 2017 &nbsp;(71)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/10/'> October 2017 &nbsp;(43)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/09/'> September 2017 &nbsp;(51)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/08/'> August 2017 &nbsp;(3)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/07/'> July 2017 &nbsp;(70)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/06/'> June 2017 &nbsp;(53)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/05/'> May 2017 &nbsp;(66)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/04/'> April 2017 &nbsp;(54)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/03/'> March 2017 &nbsp;(64)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/02/'> February 2017 &nbsp;(67)</option>
	<option value='http://www.emiliaromagna5stelle.it/2017/01/'> January 2017 &nbsp;(44)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/12/'> December 2016 &nbsp;(41)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/11/'> November 2016 &nbsp;(39)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/10/'> October 2016 &nbsp;(54)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/09/'> September 2016 &nbsp;(61)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/07/'> July 2016 &nbsp;(47)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/06/'> June 2016 &nbsp;(58)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/05/'> May 2016 &nbsp;(42)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/04/'> April 2016 &nbsp;(40)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/03/'> March 2016 &nbsp;(42)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/02/'> February 2016 &nbsp;(52)</option>
	<option value='http://www.emiliaromagna5stelle.it/2016/01/'> January 2016 &nbsp;(45)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/12/'> December 2015 &nbsp;(62)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/11/'> November 2015 &nbsp;(66)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/10/'> October 2015 &nbsp;(68)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/09/'> September 2015 &nbsp;(68)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/08/'> August 2015 &nbsp;(17)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/07/'> July 2015 &nbsp;(50)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/06/'> June 2015 &nbsp;(59)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/05/'> May 2015 &nbsp;(52)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/04/'> April 2015 &nbsp;(44)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='http://www.emiliaromagna5stelle.it/2015/02/'> February 2015 &nbsp;(4)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.emiliaromagna5stelle.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+Movimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/movimento5stelleemiliaromagna/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/M5SER" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/MoVimento5StelleEmiliaRomagna" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Blogger" href="http://www.movimento5stelle.it/listeciviche/liste/emiliaromagna/" target="_blank"><i class="tieicon-blogger"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/m5ser/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			MoVimento 5 Stelle Emilia-Romagna		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="vai su"></div>
<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='29887ff1bab0a1d0c3da0eb27461f011';
hf4V='e9b5ac826ba5d623838fd17c6f8d28fb';
cm4S="form[action='http://www.emiliaromagna5stelle.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.emiliaromagna5stelle.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "57c1b411fc" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://www.emiliaromagna5stelle.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"nessun risultato","lang_results_found":"risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' src='http://www.emiliaromagna5stelle.it/wp-content/plugins/knews/includes/knews_subscribe.js' id='knews_subscribe-js'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>